注意喚起!国内サイトのハッキング

wordpressサイトでのハッキング被害が相次いでいるようです。
弊社管理サイトでも確認されましたのでみなさまへ情報提供させていただきます。

wordpressの脆弱性が報告され1/26にバージョン4.7.2がリリースされました。
わずか数日のうちに複数の国内サイトが標的にされていました。

今のところ記事の書き換えの事例のみで実害は少ないようですが
早急に4.7.2へのアップデートをおすすめいたします。

Hacked By SA3D HaCk3D
hacking

こんな画面に書き換えらていました。
トランプさんの大嫌いなイスラムのようですねー。

お気をつけください。
弊社管理のお客様サイトは全て対応済ですのでご安心くださいませ

自動アップデートだから安心だもんねーって方へ
自動アップデートの適用前でしたので手動でやっつけておいてくださいね。

カテゴリー WEB制作